16 visiteur(s) et 0 membre(s) en ligne. Devenez membre privilégié en cliquant ici
VOS DONS

SI VOUS VOULEZ QUE NOUS AMELIORIONS VOTRE SITE PREFERE, N'HESITEZ PAS A NOUS FAIRE UN PETIT OU UN GROS DON !!!






Chat Box
mitsuko.Bjr, J'ai posté
90.27.14.Bonjour
90.27.14.Bonjour
90.27.14.Juste une quest
90.27.14.Mise en route a
86.248.2.Bonjour, je sui

Cliquez ici pour entrer

0 personnes connectées.

Activité du Site

Pages vues depuis 30/12/2012 : 7 627 822

  • Nb. de Membres : 1 704
  • Nb. d'Articles : 10
  • Nb. de Forums : 12
  • Nb. de Sujets : 3
  • Nb. de Critiques : 0

Top 10  Statistiques

Modéré par : adrien Aircofrigo fifi PL 
Index du Forum » » Dépannage PAC » » Problèmes PAC Technibel PHR11
AuteurProblèmes PAC Technibel PHR11
NicoDuLot
1  

NicoDuLot
  Posté : 07-01-2021 20:41

Bonjour à tous,

Je créé ce sujet car ma PAC Technibel PHR11 ne fonctionne plus depuis 10 jours. Pile poil au bon moment

J'avais initialement une fuite sur mon circulateur mais qui n'empêchait pas la PAC de fonctionner.
Il fallait juste que je rajoute de l'eau régulièrement pour maintenir la pression à un bon niveau.
Étant parti en vacances quelques jours la semaine dernière j'ai été obligé d'arrêter la PAC avant de partir.
A mon retour, j'ai voulu relancer la PAC car il faisait 9° dans la maison et là le compresseur ne démarre plus ainsi que les ventilateurs...
J'ai attendu de recevoir le nouveau circulateur en espérant que le problème venait de là (gros doute quand même) et pas de miracle...

J'ai également un comportement bizarre au niveau du manomètre de ma PAC qui est situé en entrée.
Quand la PAC est arrêté j'ai la même pression au niveau de la PAC et du manomètre du vase d'expansion qui est situé en sortie de la PAC.
Par contre quand le circulateur se met en route, la pression baisse au niveau du mano de la PAC et ne bouge pas au niveau du vase d'expansion. Et plus j'augmente la vitesse du circulateur plus la pression baisse au niveau de la PAC.
Pensant qu'il y avait peut être des saletés dans les conduits, j'ai nettoyé le filtre à tamis et le pot a boue qui n'étaient pas très sales et maintenant j'ai une erreur E41 en plus
J'ai eu beau purger le circuit, rien y fait.
J'ai lu sur d'autres topic que cela pouvait venir du contrôleur de débit (qui au passage fuit légèrement au niveau du raccord).
Mais est-ce que cela peut expliquer la différence de pression et le compresseur qui ne démarre pas.
Je vous avoue que je suis un peu perdu...
Désolé pour le roman...
Merci d'avance pour votre aide.
Nico

  Profil  
cloviss
1  

cloviss
  Posté : 22-02-2021 20:01

Bonjour

J'espère pour toi que tu as solutionné ton problèm...dans le cas contraire j'ai eu ce type de Pb , régulation qui empêche le démarrage de la PAC si la température d'eau est trop basse.

Cdt
Clo



Message édité par : cloviss / 22-02-2021 20:02


  Profil  
Sauter à :

Sondage
Quelle PAC avez vous ?
 Daikin
 Mitsubishi
 Ciat
 Aermec
 Airwell
 Carrier
 Dimplex
 Atlantic
 Technibel
 Viessmann
 Autres (préciser dans les commentaires)

  Results, Résultats

  • Votes : 2497
  • Commentaire(s) : 36
Article du Jour
Il n'y a pas encore d'Article du Jour.
Anciens Articles
Lettre d'information


Votre adresse E-mail



Recevez par mail les nouveautés du site.

Audience

Temps : 0.1625 seconde(s)