8 visiteur(s) et 0 membre(s) en ligne. Devenez membre privilégié en cliquant ici
VOS DONS

SI VOUS VOULEZ QUE NOUS AMELIORIONS VOTRE SITE PREFERE, N'HESITEZ PAS A NOUS FAIRE UN PETIT OU UN GROS DON !!!






Chat Box
Aircofri.Bon reste à tou
90.32.18.Bonjour

Cliquez ici pour entrer

0 personnes connectées.

Activité du Site

Pages vues depuis 30/12/2012 : 4 990 750

  • Nb. de Membres : 1 275
  • Nb. d'Articles : 8
  • Nb. de Forums : 12
  • Nb. de Sujets : 3
  • Nb. de Critiques : 0

Top 10  Statistiques

Modéré par : adrien Aircofrigo fifi PL 
Index du Forum » » Dépannage PAC » » Dépannage PAC Eau/Eau proche Orléans
2 pages [ 1 | 2 ]
Auteur Dépannage PAC Eau/Eau proche Orléans
Leo45
16   

Leo45
  Posté : 09-04-2018 20:19

Bonjour à tous,

Nouveau sur le forum, je viens vous rendre visite pour trouver un spécialiste local (Orléans / Saint Jean le Blanc):
J'ai une vieille pompe à chaleur eau/eau (MES en 1999, quasi 100% électromécanique) pour mon réseau de chauffage et elle a besoin d'un petit coup d'analyse et de remise en service ...
Le compresseur se coupe au bout de quelques minutes, avant d'atteindre la température de consigne. Il y a aussi un voile de bulles dans le gaz...

Quelqu'un de compétent est-il proche de chez moi et volontaire pour faire un diagnostique et une réparation potentielle ?

A vous lire,
Leo

Message édité par : Leo45 / 09-04-2018 20:19


  Profil  
fifi
131     

fifi
  Posté : 09-04-2018 20:25

Bonsoir Leo

Décidément on se retrouve ici aussi
Je vais faire une demande sur le forum des pros pour essayer de te trouver quelqu'un qui ne passe pas toujours ici

@+

@+


  Profil  
Leo45
16   

Leo45
  Posté : 09-04-2018 21:12

Merci fifi !

  Profil  
adelclimatisation
282     

adelclimatisation
  Posté : 09-04-2018 21:55

Bonne soirée à toutes et à tous.
Avez vous un quelconque code défaut? Sinon mettez en pièce jointe le schéma électrique du groupe ainsi nous pourrions vous guider dans les recherches de pannes .
Cordialement

  Profil  
Leo45
16   

Leo45
  Posté : 09-04-2018 22:51

Merci adelclimatisation.

L'installation est purement electromécanique, donc pas de code d'erreur.
Cependant, pas de voyant de défaut tant sur la partie HP que sur la partie BP.

Quant au schéma électrique, j'aimerai être en possession d'un tel document, mais n'étant pas propriétaire à l'époque de la mise en place, ce document ne m'a pas été transmis.

Deux circuits : un pour la partie chauffage et un pour la partie puit. Deux résistances d'appoints qui étaient HS et que j'ai déjà remplacé par des neuves.

Le fonctionnent de la PAC reste cependant partiel : Le compresseur se lance quelques minutes puis se coupe (sans défaut visible). La température de consigne n'est pas atteinte, et il ne semble pas y a avoir de surchauffe au niveau du compresseur. Mais il y a des bulles dans le circuit gaz (visibles de temps en temps dans l'ampoule adhoc) ce qui laisse penser que la fonctionnement n'est pas optimal.
Sans indication plus précise : mano ou température je suis aveugle pour avancer, d'où ma demande sur le forum.

Message édité par : Leo45 / 09-04-2018 22:56


  Profil  
adelclimatisation
282     

adelclimatisation
  Posté : 10-04-2018 10:52

Bonjour leo .
Pouvez-vous nous transmettre les références complète du groupe ? Avec un peu de chance nous trouvons les documents nécessaire .
Les bulles c'est normale si le CP n atteint pas son régime de croisière ( au moins 3 à 5 min ) .
Avez-vous un multimètre et un thermomètre ?
Pour le schéma électrique/fluidique essayez d'ouvrir les capot et cachés du groupe , ils sont certainement dedans .
En attendant de trouver quelqu'un qui puisse passer chez vous ,nous allons tenter d avancer dans les recherches .
Cordialement

  Profil  
Leo45
16   

Leo45
  Posté : 10-04-2018 15:49

Bonjour adelclimatisation

La seule référence visible c'est la marque : BRIAU SA à Tours...
Pas de numéro de série, pas de numéro de modèle et pas de schéma non plus...
Ayant déjà ouvert l'ensemble des capots et déjà faits plusieurs tests sur les composants , je ne pense pas l'avoir manqué.
Bref, su était trop simple !

J'ai toute une série de photos si vous voulez vous faire un état de l'antiquité
https://drive.google.com/open?id=1ezhz9sTzX7uU2ckiUcRoLzbzR4V5v88k

Pour ma part, j'ai effectivement un multimétre, un thermomètre et j'ai déjà fais quelques mesures...
Le compresseur à l'air de produire une bonne température (70°C à l'entrée de l’échangeur) mais peu de transmission à l'eau 39°C dans le meilleur des cas.
Les presostats et thermostats ne semble pas complétement HS : en les shuntant, pas de changement sur le comportement du chauffage.

La vanne 3 voie et son fonctionnement sont discutables, mais difficiles à tester.
Le circulateur est bon (ouvert et branché, il tourne bien)

Pas de réelle documentation non plus sur la centrale Honeywell

Si vous avez un début de piste, je suis preneur !

Et merci pour votre aide et amabilité !

Message édité par : Leo45 / 10-04-2018 15:55


  Profil  
papyx
6  

papyx
  Posté : 10-04-2018 17:21

Bonjour,que doit ton faire pour relancer après le dèfaut. les ampoule des voyants sont il bonne,securite debit d eau cote puit, crepine au fond propre, sonde electronique du regulateur a un glissement et donne une mauvaise valeur;faire un essaie avec raccordement en direct sur la bobine de l electrovanne bleusans passer par la regulation et sans annulee les securite attention a la tension et voir le fonctionnement sans regulatione attention que les pompe tourne ,thermostat anti gel sonde hs; les securite sont a rearmement manuel ou automatique.

  Profil  
papyx
6  

papyx
  Posté : 10-04-2018 19:00

Re le circuit d eau qui vient du puit peut on voir l eau rejeté apres passage dans la machine, filtre sur la ligne venant du puit? on dirait mais je ne voie pas bien sur la photo on est en triphasee? ,toute les phases sont bonne jusque la connection du compresseur. voir les intensite car le cp peut couper en interne .il n y a pas un petit fusible sur la regulation qui bloque la commande?. Avec vos mains le gros tube sur le cp chaud ou froid? le petit tube sur le cp chaud ou froid? le tube avec le voyant chaud ou froid ? l eau du puit entre l entree et la sortie difference ou pas ? la bobine bleu elle claque quand le courant est dessus ne jamais la brancher a vide sans noyeau car elle grille. CDT PAPYX . je ne vais pas repondre demain car je suis en manipulation de fluide plusieur nuit.

  Profil  
adelclimatisation
282     

adelclimatisation
  Posté : 12-04-2018 09:14

Bonjour Leo ainsi qu'à tout le monde.
J'ai du mal à télécharger toutes les photos , je reviendrai vers vous dès que j'aurai consulté les photos qui me restent a voir .
Cependant, dommage que la qualité dès photos ne soit pas au RDV.
Lorsqu' on agrandit, il devient impossible de lire quoique ce soit .
A plus.
Cordialement
Co

  Profil  
Leo45
16   

Leo45
  Posté : 12-04-2018 10:00

Bonjour à tous !

Je reviens un peu vers vous car j'ai quelques nouvelles pistes !

En premier lieu, je précise que j'ai un peu d'aide à distance (Merci à Fifi et Vince), et que l'on a bien avancé dans le diag !

Pour la qualité des photos, en principe elles sont en pleine résolution (taille 12Mo par photo, ce qui explique la lenteur pour les obtenir)...

Pour en revenir au sujet, la conclusion des manipulations d'hier montrent que le système se coupe à cause de la protection thermique du compresseur :
-Lors de la coupure, le relais d'activation du compresseur est passant et il y a bien 400V aux bornes
MAIS
Température du dôme à 85°C => Résistance infinie aux bornes du CP (TRI400V)
Température du dôme à 40°C => Résistance 4,5 ohms aux bornes du CP (TRI400V)

La doc du compresseur est là https://www.frigopack.com/_articulos/articulo0038058/articuloficheros/Caracteri%CC%81sticas_y_Aplicaciones_Maneurop_MT-MTZ-lines.pdf Voir protection thermique page 24

Je n'ai pas de solution simple pour mesurer l'intensité du CP (petit multimètre 1er prix) ...

Pour répondre aux autres questions en suspend : Il y a bien une montée en température du circuit HP, et refroidissement du BP ...
Circulation de l'eau du puit OK, celle du chauffage aussi (peut-être pas optimale, vanne 3 voies ne semble pas de toute première fraicheur)

Il me reste à trouver dans quelles conditions la centrale Honeywell déclenche l'usage des résistances, mais c'est pour l'instant accessoire...

Mon installation est du type AQUAPLAN B, page 20 du manuel http://www.tmejackson.co.uk/manuals/heating-controls/Honeywell%20Aquatrol%202000.pdf

Voilà voilà

Message édité par : Leo45 / 12-04-2018 10:03


  Profil  
adelclimatisation
282     

adelclimatisation
  Posté : 12-04-2018 11:25

Re
Le CP coupe par sa sécurité interne .
Lorsque cela arrive avez vous pris les températures du refoulement et aspiration ?

  Profil  
adelclimatisation
282     

adelclimatisation
  Posté : 12-04-2018 11:25

Re
Le CP coupe par sa sécurité interne .
Lorsque cela arrive avez vous pris les températures du refoulement et aspiration ?

  Profil  
adelclimatisation
282     

adelclimatisation
  Posté : 12-04-2018 11:28

Re
4,5 ohm cela devrait baisser encore avec la température qui baisse .
Je vais ré-essayer pour les photos et les documents mis à disposition.
Cordialement

  Profil  
adelclimatisation
282     

adelclimatisation
  Posté : 12-04-2018 11:32

Re
La coupure se fait au bout de combien de temps de fonctionnement?
En fonction de cela , on pourrait peut être s'orienter vers ou un manque de gaz ou une mauvaise alimentation en fluide de l evapo A condition que les tensions restent stables .
Mais bon un complément de mesures est nécessaire.
Quel type de thermomètre avez vous ?
Cordialement

  Profil  
Leo45
16   

Leo45
  Posté : 12-04-2018 11:33

Pas de mesure sur le test d'hier soir, mais des différents tests voilà un ordre d'idée :

Lors de la coupure

Coté circuit chauffage :
- T à 35°C audépart
- T à 27°C au retour (tous les radiateurs ouverts, car purge)

Coté condenseur :
- la T du gaz en entrée du condenseur est de l'ordre de 70°C
- Celle de l'eau est à 40°c en sortie
Pas génial, mais circuit en phase de désembouage et vue sa forme en U, il n'est pas forcement parfait.

Coté évaporateur :
- T de l'eau en entrée 12/13°C
- T au rejet 10°C

Edit: Leo j'ai remis un peu d'ordre dans les appellations


Message édité par : fifi / 12-04-2018 12:34


  Profil  
Leo45
16   

Leo45
  Posté : 12-04-2018 11:54

J'avais raté une série de questions !

Lors du dernier test : durée 28 minutes. Démarrage à T ambiante

Pour les mesures, j'ai un thermométre IR pour la partie interne à la pac, une séries de sondes et un montage artisanal (photo bloc gris et afficheur LCD), un thermométre à aiguille sur un bout de tuyau et accès aux valeurs des CTN de la centrale honeywell... A quelques degrés prêt j'ai pas noté de valeur aberrante sur un même point de mesure

Message édité par : Leo45 / 12-04-2018 11:59


  Profil  
Leo45
16   

Leo45
  Posté : 12-04-2018 11:58

Dans le doute et pour bien voir les photos : clic droit => télécharger

  Profil  
fifi
131     

fifi
  Posté : 12-04-2018 13:07

Citation : fifi 

Salut Adel

Comme te le dit Leo, nous essayons à distance avec Vince d'avancer au maximum sur le problème
Donc coupure sécurité interne au bout de 25 mn,phases équilibrées sur le compresseur, les t° d'échange sur le condenseur ne sont pas géniales.

Il n' y a pas de filtre ni côté chauffage ni côté puisage ce qui pénalise forcément le fonctionnement.

Du désembouant à été mis dans le circuit chauffage

On commence à arriver aux limites de ce que l'on peut faire sans mano pour vérifier sous refroidissement et surchauffe

Voilà pour le descriptif, si tu as d'autres idées ou questions n'hésite pas



@+

 


@+


  Profil  
papyx
6  

papyx
  Posté : 12-04-2018 17:39

Bonsoir.si on avait un problème sur le réseau d eau en théorie on devrait couper au préssotat hp surtout au bout de 25mm par contre je changerais le contacteur de puissance du compresseur car si les contact sont usée on crée une mauvaise alimentation au moteur et la on chauffe et on coupe au klixon interne. je suis étonnée que des collègue Axima et aussi maintenant Mci ne bouge pas . Il attende peut être un message sur face de bouc. cdt Papyx

  Profil  
Leo45
16   

Leo45
  Posté : 12-04-2018 19:07

Merci papyx !

L'idée ne semble intéressante, les composants ont probablement 20 ans...
Si on va dans cette logique, il faut tout changer entre la source et le compresseur :
Soit LC1 D0910 et LR2 D1314 ?

https://drive.google.com/open?id=1Hh_Qfgtpfbokgj6B0z-qpn8k2juuO-M3

En attendant, j'ai passé un coup de bombe à contact dans chaque


Message édité par : Leo45 / 12-04-2018 19:46


  Profil  
adelclimatisation
282     

adelclimatisation
  Posté : 13-04-2018 10:10

Bonjour Léo ainsi qu'à toute et à tous .
Le fichier est trop lourd pour mon smart qui est déjà plein . même en désinstallant des choses je n'arrive pas à tout récupérer .
Je vais attendre le retour de Madame cette nuit et télécharger avec son smart .

Oui la piste de l'échauffement par vétusté des divers composants électriques est à ne pas écarter .
D'où le conseil de vérifier la stabilité des 3 phases .
On peut tout à fait avoir 380-400V en entrée contacteur mais en avoir moins en sortie et/ou avoir une phase manquante .
Une 1/2h de fonctionnement c'est sûr que c'est un échauffement progressif par manque de gaz frais à l'aspiration reste à savoir pourquoi ?
Si on prend en contre les quelques éléments d'appréciation tel que le Delta de 3 sur le puit , le voyant si il bulle constamment , le grand écart aller retour chauffage ( bon il manque quelques mesures) , on est sur des échanges plutôt moyens voir médiocres entre fluide / eau côté BP . Côté HP vous avez quoi un échangeur intermédiaire ou un BT ?
Les 70 en refoulement ne nous aident pas beaucoup car on peut les interpréter différemment en fonction de la pression HP .
Il me tarde de voir les photos histoire de contribuer un peu avec l ami Gigi et Vince .
Vue l'âge de la PAC vous avez sûrement des échangeur à eau type bouteille allongée non ? C'est important pour apprécier les delta T .
Pouvez vous vous faire prêter un thermomètre à contacte ?
Si oui ,on fera avec et sans les mano .
Vos radiateurs sont ils des vieux radiateurs à fonte ce qui expliquerait le grand Delta entre l'aller retour ?
Si vous pouvez aussi mesurer la température des divers contacteurs-magnethothermiques etc ça nous sera d'une grande utilité .
Vérifiez aussi que le détendeur ne soit pas à charge MOP .
Cordialement

  Profil  
adelclimatisation
282     

adelclimatisation
  Posté : 13-04-2018 10:13

Re
Je voulais dire l'ami fifi .ces d'arts et leurs corrections automatique me....hmmm
Cordialement
C'est fou ça . J ai écrit ( ...ces Smart et leurs corrections...)
Le téléphone me marque ( ces d'arts ... ) .
Cordialement

Message édité par : adelclimatisation / 14-04-2018 02:40


  Profil  
Leo45
16   

Leo45
  Posté : 13-04-2018 14:25

Bonjour Adel,

Effectivement pas mal de vos déductions quant à mon installation sont bonnes :
* Il s'agit bien d'une installation avec des radiateurs en fonte, 7 au total, de tailles variables sur 2 niveaux en plus du SS.
* L'échangeur pour le condensateur est un serpentin en acier, la partie gaz passant au lieu
* Coté évaporateur, il est en cuivre, mais le principe est le même

Les tests de la soirée d'hier semble pencher pour un souci coté BP, la détendeur (avec pression de retour) est peu-être un peu bizarre.
Il faut quand même noter que comme l'installation n'a aucun fitre (tant pour le forage, que le circuit chauffage), les échangeurs ne sont pas nickels.
J'ai tenté de passer un endoscope dans les 2 mais je ne suis pas chirurgien et les différents coudes ne me permettent pas d'aller très loin. Coté condensateur, actuellement j'ai du x800 pour essayer de retirer les dépôts.
Coté évaporateur, une boue/vase est visible dans les flexibles.. Mais d'épaisseur très fine, il doit y a voir malgré tout l'équivalent plus loin...

Pour le nuage de bulle, en fonction de l'angle de vision de la lumière, il disparaît, ce qui donne peut-être un indice sur sa quantité (?)

Je suis en quête d'une thermostat à contact, car hier entre la sensation au toucher sur les éléments cuivre et la mesure au T laser les valeurs sont contradictoires.

Coté présences des 3 phases, aucun doutes, elle y sont j'ai entre 405 et 407 volts aux 3 bornes du CP.

  Profil  
papyx
6  

papyx
  Posté : 13-04-2018 16:55

Bonsoir.il faut juste changer le lc1do910 attention a la tension de la bobine . Sur la photo on voie une tache cote droit au niveau de l alimentation de la bobine il a du chauffer;la bombe ne va pas remettre de la matière sur les contacts; ni sur les problème d appel de la bobine;aimantation et ressort;je ne voie pas avec quel type de gaz fonctionne cette pompe ; voir indication sur la tète du détendeur cdt papyx

  Profil  
adelclimatisation
282     

adelclimatisation
  Posté : 13-04-2018 18:12

Re ,
Oui c'est la première cause qui semble être en adéquation avec le peu de relevé que l'on à .Pas assez pour être catégorique néanmoins suffisamment pour s'orienter vers une mauvaise alimentation en fluide de l evaporateur ( soit par manque soit par effet du détendeur) dont il faut déterminer l'origine.
Si vous pouviez faire une photo du détendeur lui même, le tube d'égalisation externe , l'entrée de l evapo nous pourions vous indiquer avec précision ou mesurer la SC " surchauffe" .
Grâce à elle nous pourrions nous orienter à coup quasiment sûr vers ou un manque de gaz ou un détendeur qui fait des sienne .

Le peu de delta sur le puit nous indique bien un manque de puissance frigorifique qui se répercute évidemment sur la HP et donc peu de calories rejeter aux condenseur .
Si on a une petite SC c'est à coup sûr un encrassement de l échangeur.
Si a contrario on a une grande SC c'est du côté du détendeur qu'il faut creuser .
L'ipsotherm coupe par surchauffe du moteur interne , le fait qu'il tourne quasiment 1/2h avant de couper ....

Message édité par : adelclimatisation / 13-04-2018 18:15


  Profil  
adelclimatisation
282     

adelclimatisation
  Posté : 13-04-2018 19:01

Et sachant que les tensions sont bonnes et stables qu' il n'y a pas de blocage mécanique, cela recentre le diagnostic sur un problème fluidique.
En effet l'ipsotherme se déclenche par 3 causes :
- électrique. Par exemple: sous ou sur alimentation en tension. Manque de phase, tension non stable , contacter vétuste, câblage , cosses mal vieilli etc cela peut être aussi bien à effet immédiat que à retardement ( très sauvant à effet immédiat ou dans les 5 à 10 premières minutes ) .
- mécanique. Par exemple début de blocage mécanique, blocage avéré, forte contrainte exercée par des pièces mécaniques etc .
C'est à effet immédiat.

  Profil  
adelclimatisation
282     

adelclimatisation
  Posté : 13-04-2018 19:16

Re
-fluidique . Par exemple une BP trop basse mais pas assez pour enclencher la sécurité BP . Une HP trop élevée et idem sans enclencher la sécurité HP.
Dans les deux cas c'est à effet retardé.
Comme dans votre cas plus ou moins 1/2h de fonctionnement.
Redémarrage trop proches ( fonctionnement en courts cycles) ne laissant pas assez de temps aux pressions HP et BP de d'égaliser, la c'est à effet immédiat.
Cordialement

  Profil  
Leo45
16   

Leo45
  Posté : 13-04-2018 20:55

Bonsoir à tous !

Pleins de messages, c'est top. Je vais essayer de répondre aux différents points :
- Trace de surchauffe du contacteur : non en fait, c'est un peu de poussière et une trace de doigt ...
- Bombe ne vaut pas remplacement : oui mais en attendant de mettre la main dessus, ça ne peut pas faire de mal
- Détendeur : marque danfoss TEX2 68Z3209
https://drive.google.com/open?id=1RoHmMTXOYdu3qraot0s5tYLMHA8vE7sL
https://drive.google.com/open?id=1cgS76EQnx0_K1p4M7y6yNcEJU8N_xqmb

- SC (si sonde chauleur ?) : oui elle est assez grosse, approximativement de la taille d'une pile AA...
https://drive.google.com/open?id=1099w7HtDGuv8l0JeTXUey95130xf0qV2

Pour les photos, je peux les partager à nouveau via google mais si c'est compliqué à obtenir sur le smartphone, alors est-ce utile ?

J'ai refais un test ce soir avec un thermomètre contact (type truc pour voiture iint/ext), c'est le seul trouvé en magasin ce jour. Il y a de l'inertie à la mesure donc à prendre en compte.

Donc :
T° de captage : 12.3
T° de rejet : 9.8
T° entrée détendeur : 22.1
T° sortie détendeur : 10.2
T° retour détendeur : 16.6

Donc manque de gaz ?

En tout cas, merci pour vos retours et la qualité de vos interventions

Message édité par : Leo45 / 13-04-2018 21:45


  Profil  
papyx
6  

papyx
  Posté : 14-04-2018 09:16

bonjour.on ne voie pas le type de gaz écris sur le détendeur R.... Pour faire un contrôle de fuite faite un mélange d eau savonneuse bien dosée en savon et avec un pinceau en mettre de partout mettre la mains en dessous des raccords pour faire réservoir et attendre un peut. Pour les échangeur débranché les tuyauterie et mettre des préservatif serrée avec un collier de câblage il vont gonfler si fuite .ne pas mettre de ballon troue trop petit il se déchire et on pense avoir trouve une fuite. cdt Papyx

  Profil  
Leo45
16   

Leo45
  Posté : 14-04-2018 14:21

Bonjour Papyx.

J'ai trouvé le R22 caché sur la partie floue de la photo Vu l'age de la PAC (1999), c'est cohérent
Pour la recherche de fuite, j'ai déjà fait un tour avec du liquide vaisselle, mais il est probable que la fuite soit vraiment petite et difficile à trouver : pour l'instant il n'y a pas assez de gaz, mais suffisamment pour ne pas produire de défaut HP/BP

Bref, j'ai vraiment besoin d'un spécialiste pour brancher son matériel et finir le travail

Message édité par : Leo45 / 14-04-2018 16:21


  Profil  
adelclimatisation
282     

adelclimatisation
  Posté : 14-04-2018 21:17

Bonsoir Léo ainsi qu'à toutes et à tous .
L'entrée détendeur à 22c confirme bien le manque de liquide en entrée du détendeur ( à condition que les mesures soit fiables) .
Les 16 en retour "détendeur" vous vouliez sûrement parler de l'égalisation externe ???
Si oui , ce la conforte encore la piste de mauvaise alimentation de l'évaporateur en liquide .
Sur un échangeur fluide/eau lorsqu'il y a un manque de puissance dû à un manque de liquide dans l'évaporateur,le gaz en sortie à tendance à être très proche de la température de l'eau .
Dans votre cas il est même 4c au-dessus .
Deux conclusions : soit vos mesures ne sont pas fiables , soit elles le sont et dans ce cas la SC de 4c supplémentaire serait le résultat de la température ambiante dans le local de la PAC .
Si cela s'avère vrais votre PAC à un sacré manque de gaz .
C'est sûr que c'est du r22 vu l'âge de la PAC .
Et hélas,vous ne trouverez personne qui vous en mettra .
Gaz à effet de serre totalement bani et interdit .
Pouvez vous refaire une mesure à 30cm avant l'entrée du détenteur et la comparer avec la température du liquide en sortie condenseur ?
C'est juste pour éliminer la piste d'une pre-detente .
Cordialement

  Profil  
papyx
6  

papyx
  Posté : 15-04-2018 19:42

Bonsoir.votre machine fonctionnerait avec du R22 gaz interdit maintenant .Essayer de savoir si le gaz n a pas été changer et il aurait juste réglée la surchauffe . Malheursement il y a de forte chance qu il faille la changer. Cdt papyx

  Profil  
Leo45
16   

Leo45
  Posté : 16-04-2018 09:49

Bonjour et merci à tous pour vos remarques et retours.

Concernant les mesures de températures sur le détendeur, elle sont probablement plus fiables que celles faites au thermomètres laser, mais la sonde semble souffrir d'une certaine inertie, il faut de l'ordre de la minute pour se stabiliser, il n'est donc pas exclue que cela introduise quelques incohérences.
Malgré tout, effectivement la témpérature sur la partie "égalisation externe" est assez haute, même à la main c'est notable. Il faut d'ailleurs 17/18°c dans le sous-sol...

Je devrais faire une nouvelle série de mesures ce soir, avec un thermomètre que j'espère être plus adapté... Nous verrons bien.

Concernant le R22, j'ai un doute sur le fait qu'il ai été remplacé à un moment ou à un autre : n'ayant aucune trace d'intervention quelconque (autre que le changement du circulateur) sur cette PAC...
Si le remplacement a été fait, c'est assez bête de ne pas avoir profité du circuit gaz vide pour remplacer le détendeur ....

Je refais donc les mesures, et je poste tout ça. Et ensuite nouvelle recherche de fuite.

  Profil  
fifi
131     

fifi
  Posté : 16-04-2018 12:47

Bonjour Leo

Il existe des fluides de remplacement pour lesquels il n'est pas nécessaire de changer le détendeur ou l'huile du compresseur R434A par exemple
On doit simplement faire quelques vérifications et ajustement ( réglage des pressostats, vérification de la surchauffe ça c'est pour le détendeur ) une fois que la charge en fluide est correcte
Reste à trouver un frigoriste qui maîtrise ce genre de machine et ces changements de fluide



@+


Message édité par : fifi / 16-04-2018 12:48


  Profil  
adelclimatisation
282     

adelclimatisation
  Posté : 17-04-2018 01:02

Bonne soirée/nuit à toutes et à tous .
Si les températures sont fiables ,alors, c'est incontestablement une mauvaise alimentation en liquide de l'évaporateur.
Ici la température assez basse en entrée détendeur ( accompagnée d'une température au refoulement aussi basse en début de cycle puis qui augmente progressivement ) + la température sur l'égalisation externe + la température ambiante aux alentours de la dite égalisation externe nous amène à penser que c'est à coup sûr un manque de gaz .

Message édité par : adelclimatisation / 17-04-2018 01:04


  Profil  
adelclimatisation
282     

adelclimatisation
  Posté : 17-04-2018 01:28

En effet, la température de l'égalisation externe nous indique que le fluide s'est stabilisé à une température supérieure à celle de l'eau dans l'évaporateur. Ceci est quasiment impossible mais s'explique ainsi:
Le débit d'eau étant toujours constant , le débit de fluide ayant largement deminue, l'évaporateur se comporte comme s'il était surpuissant ( côté fluide) donc le peu de fluide qui y passe se charge de calories d'où le fait que en eau/eau le fluide ressort à une température proche ou égale à la température de l'eau .
Dans votre cas 12c .
Les 4c de surchauffe supplémentaire sont dûs à l'air ambiant autour du tuyau d'égalisation et au peu de gaz qui passe par là .
Le fluide n'est plus capable de refroidir le tuyau , celui-ci est influencé par l'air ambiant qui se trouve à 18c .

  Profil  
adelclimatisation
282     

adelclimatisation
  Posté : 17-04-2018 01:34

Attention j'echaffaude des théories en fonction des informations/données que vous nous communiquez .
Donc à prendre avec précautions tant qu'un relevé en Bonne et due forme ne soit réalisé .
En réalité même pas besoin de poser les manos un simple touché à des points stratégiques permettra à un frigolo de constater un tel manque de charge .
Maintenant si vous voulez faire un test correcte nous vous dirons comment faire et ou mesurer exactement .
Cordialement

Message édité par : adelclimatisation / 17-04-2018 01:36


  Profil  
adelclimatisation
282     

adelclimatisation
  Posté : 17-04-2018 01:42

Salut mon ami fifi .
Je n'ai pas évoqué les substituts possible eu égard à l'âge de l'installation, la contrainte technique et financière,la non garantie que cela puisse donner satisfaction .
Je développerai ces points dès que je pourrai .
Je vais aller me restaurer et si le sommeil ne m'emporte pas je continuerai,sinon à demain .
Cordialement

  Profil  
ubrunotu
2  

ubrunotu
  Posté : 19-04-2018 20:59

bonjour a tous
suis tombé par hasard sur le sujet, je suis pas loin peut venir avec mes oreilles mes yeux et mes clous
Cordialement.

  Profil  
Aller à la page : [ 1 | 2 ]
Sauter à :

Sondage
Quelle PAC avez vous ?
 Daikin
 Mitsubishi
 Ciat
 Aermec
 Airwell
 Carrier
 Dimplex
 Atlantic
 Technibel
 Viessmann
 Autres (préciser dans les commentaires)

  Results, Résultats

  • Votes : 1795
  • Commentaire(s) : 30
Article du Jour
Il n'y a pas encore d'Article du Jour.
Anciens Articles
Lettre d'information


Votre adresse E-mail



Recevez par mail les nouveautés du site.

Audience

Temps : 0.2078 seconde(s)